Plugin is required to use svg tags in html5