<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>List of 200 newly elected Party Central Committee members announced – Talk Vietnam</title>
<script src="/cdn-cgi/apps/head/76stJ0EXM5bD63gAuRdDWK08BSE.js"></script><link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//www.talkvietnam.org' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Talk Vietnam &raquo; Feed" href="https://www.talkvietnam.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Talk Vietnam &raquo; Comments Feed" href="https://www.talkvietnam.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Talk Vietnam &raquo; List of 200 newly elected Party Central Committee members announced Comments Feed" href="https://www.talkvietnam.org/2021/01/list-of-200-newly-elected-party-central-committee-members-announced/feed/" />
<link rel="canonical" href="https://www.talkvietnam.org/2021/01/list-of-200-newly-elected-party-central-committee-members-announced/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.talkvietnam.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='metro-pro-css' href='https://www.talkvietnam.org/wp-content/themes/theme-genesis/metro-pro/style.css?ver=2.2.2' type='text/css' media='all' />
<style id='metro-pro-inline-css' type='text/css'>


		a,
		.entry-content a,
		.entry-title a:focus,
		.entry-title a:hover,
		.genesis-nav-menu > .right > a:focus,
		.genesis-nav-menu > .right > a:hover {
			color: #1e73be;
		}
		

		a.social-buttons:focus,
		a.social-buttons:hover,
		button:focus,
		button:hover,
		input:focus[type="button"],
		input:focus[type="reset"],
		input:focus[type="submit"],
		input:hover[type="button"],
		input:hover[type="reset"],
		input:hover[type="submit"],
		.archive-pagination li a:focus,
		.archive-pagination li a:hover,
		.archive-pagination li.active a,
		.button:focus,
		.button:hover,
		.content .entry-meta .entry-comments-link a,
		.entry-content .button:focus,
		.entry-content .button:hover,
		.genesis-nav-menu .current-menu-item > a,
		.genesis-nav-menu a:focus,
		.genesis-nav-menu a:hover,
		.nav-primary .sub-menu a:focus,
		.nav-primary .sub-menu a:hover,
		.nav-secondary .sub-menu a:focus,
		.nav-secondary .sub-menu a:hover,
		.sidebar .enews-widget input[type="submit"],
		.site-title a,
		.site-title a:focus,
		.site-title a:hover {
			background-color: #1e73be;
			color: #ffffff;
		}

		
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.talkvietnam.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.talkvietnam.org/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.talkvietnam.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.talkvietnam.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.talkvietnam.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.talkvietnam.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.talkvietnam.org/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.talkvietnam.org/?p=87446340' />
<link rel="alternate" type="application/json+oembed" href="https://www.talkvietnam.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.talkvietnam.org%2F2021%2F01%2Flist-of-200-newly-elected-party-central-committee-members-announced%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.talkvietnam.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.talkvietnam.org%2F2021%2F01%2Flist-of-200-newly-elected-party-central-committee-members-announced%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://www.talkvietnam.org/wp-admin/admin-ajax.php"</script><meta property="og:image" content="http://english.thesaigontimes.vn/Uploads/Articles/80430/c0ac9_thanhnien2.jpg"><link rel="icon" href="https://www.talkvietnam.org/wp-content/themes/theme-genesis/metro-pro/images/favicon.ico" />
<link rel="pingback" href="https://www.talkvietnam.org/xmlrpc.php" />
<meta property="og:site_name" content="Talk Vietnam">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="fb:app_id" content="250784284981809">
<meta property="og:url" content="https://www.talkvietnam.org/2021/01/list-of-200-newly-elected-party-central-committee-members-announced/">
<meta property="og:title" content="List of 200 newly elected Party Central Committee members announced">
<meta property="og:description" content="Nation List of 200 newly elected Party Central Committee members announced The Saigon Times Sunday,&#160;&#160;Jan&#160;31,&#160;2021,12:42&#160;(GMT+7) List of 200 newly elected Party Central Committee members announcedThe Saigon Times Members cast their votes for the Party Central Committee for the 13th tenure - PHOTO: TNO HCMC - The 13th National Party Congress announced the list of 200&hellip;">
<meta property="article:published_time" content="2021-01-31T12:42:00+00:00">
<meta property="article:modified_time" content="2021-01-31T12:42:00+00:00">
<meta property="article:author" content="https://www.talkvietnam.org/author/">
<link rel="amphtml" href="https://www.talkvietnam.org/2021/01/list-of-200-newly-elected-party-central-committee-members-announced/amp/"><link rel="stylesheet" href="//cdn.datatables.net/1.10.23/css/jquery.dataTables.min.css">
<script src="//cdn.datatables.net/1.10.23/js/jquery.dataTables.min.js"></script>
<script>
jQuery(document).ready( function ($) {
    $('.jquerytable').DataTable();
} );
</script>
<script data-ad-client="ca-pub-2714947863950746" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="post-template-default single single-post postid-87446340 single-format-standard content-sidebar genesis-breadcrumbs-visible" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><div class="site-container-wrap"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.talkvietnam.org/">Talk Vietnam</a></p><p class="site-description" itemprop="description">All About The Vietnam</p></div><div class="widget-area header-widget-area"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://www.talkvietnam.org/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><label class="search-form-label screen-reader-text" for="searchform-1">Search this website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search this website" itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.talkvietnam.org/?s={s}" itemprop="target"></form></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-71058405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71058405"><a href="https://www.talkvietnam.org/submit/" itemprop="url"><span itemprop="name">Submit</span></a></li>
<li id="menu-item-71058408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71058408"><a href="https://www.talkvietnam.org/disclaimer/" itemprop="url"><span itemprop="name">Disclaimers</span></a></li>
<li id="menu-item-71058411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71058411"><a href="https://www.talkvietnam.org/about/" itemprop="url"><span itemprop="name">About</span></a></li>
<li id="menu-item-71058414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71058414"><a href="https://www.talkvietnam.org/dmca/" itemprop="url"><span itemprop="name">DMCA</span></a></li>
<li id="menu-item-71058417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71058417"><a href="https://www.talkvietnam.org/privacy-policy/" itemprop="url"><span itemprop="name">Privacy Policy</span></a></li>
<li id="menu-item-71058420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71058420"><a href="https://www.talkvietnam.org/contact-us/" itemprop="url"><span itemprop="name">Contact</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">You are here: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.talkvietnam.org/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Home</span></a><meta itemprop="position" content="1"></span> <span aria-label="breadcrumb separator">/</span> List of 200 newly elected Party Central Committee members announced</div><article class="post-87446340 post type-post status-publish format-standard entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">List of 200 newly elected Party Central Committee members announced</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2021-01-31T12:42:00+07:00">January 31, 2021</time> by <a href="/go?url=aHR0cHM6Ly9lbmdsaXNoLnRoZXNhaWdvbnRpbWVzLnZuLzgwNDMwL2xpc3Qtb2YtMjAwLW5ld2x5LWVsZWN0ZWQtcGFydHktY2VudHJhbC1jb21taXR0ZWUtbWVtYmVycy1hbm5vdW5jZWQuaHRtbA==" target="_blank">english.thesaigontimes.vn</a> <span class="entry-comments-link"><a href="https://www.talkvietnam.org/2021/01/list-of-200-newly-elected-party-central-committee-members-announced/#respond">Leave a Comment</a></span> </p></header><div class="entry-content" itemprop="text"><p>Nation List of 200 newly elected Party Central Committee members announced The Saigon Times Sunday,&#160;&#160;Jan&#160;31,&#160;2021,12:42&#160;(GMT+7) List of 200 newly elected Party Central Committee members announcedThe Saigon Times Members cast their votes for the Party Central Committee for the 13th tenure &#8211; PHOTO: TNO HCMC &#8211; The 13th National Party Congress announced the list of 200 newly elected members of the Party Central Committee for the 13th tenure, including 180 official and 20 alternate members, at 9:30 p.m. on January 30. Party General Secretary and State President Nguyen Phu Trong and Prime Minister Nguyen Xuan Phuc were reelected to the list of members of the&#160;Party Central Committee for the 13th tenure. The 13th National Party Congress is scheduled to hold the closing session on February 1, one day earlier than the initial plan. 180 official members: Nguyen Phu Trong, Party General Secretary and State President Nguyen Xuan Phuc, Prime Minister Pham Minh Chinh, Politburo member, Head of the Party Central Committee Organization Commission Vuong Dinh Hue, Politburo member, Secretary of the Hanoi Municipal Party Committee Vo Van Thuong, Politburo member, Head of the Party Central Committee Commission for Propagation and Education Truong Thi Mai, Politburo member, Head of the Party Central&#8230; <a href="/go?url=aHR0cHM6Ly9lbmdsaXNoLnRoZXNhaWdvbnRpbWVzLnZuLzgwNDMwL2xpc3Qtb2YtMjAwLW5ld2x5LWVsZWN0ZWQtcGFydHktY2VudHJhbC1jb21taXR0ZWUtbWVtYmVycy1hbm5vdW5jZWQuaHRtbA==" rel="nofollow" target="_blank">Read full this story</a></p>
<ul><li><a href="https://www.sportbreakingnews.com/2015/10/andrea-mitchell-explodes-at-benghazi-committee-member-that-is-factually-not-correct/">Andrea Mitchell Explodes at Benghazi Committee Member: ‘That Is Factually Not Correct!’</a></li><li><a href="https://www.drudgereport.info/2019/01/lindsey-graham-elected-senate-judiciary-committee-chairman/">Lindsey Graham Elected Senate Judiciary Committee Chairman</a></li><li><a href="https://www.talkvietnam.org/2018/10/donald-trump-congratulates-newly-elected-conservative-brazilian-president-jair-bolsonaro/">Donald Trump Congratulates Newly Elected Conservative Brazilian President Jair Bolsonaro</a></li><li><a href="https://www.bachthien.com/2019/01/dem-conference-committee-member-lee-5-7-billion-for-a-wall-is-unacceptable/">Dem Conference Committee Member Lee: $5.7 Billion for a Wall Is ‘Unacceptable’</a></li><li><a href="https://www.talkvietnam.org/2016/11/gop-strategist-pans-jill-stein-recount-effort-as-largest-list-build-the-green-party-has-ever-had/">GOP Strategist Pans Jill Stein Recount Effort as ‘Largest List Build the Green Party Has Ever Had’</a></li><li><a href="https://www.talkvietnam.org/2019/02/democrat-judiciary-committee-members-silent-on-justin-fairfax-accuser/">Democrat Judiciary Committee Members Silent on Justin Fairfax Accuser</a></li><li><a href="https://www.healthbreakingnews.net/2018/06/nintendo-e3-rumors-leaked-list-teases-fortnite-dragon-ball-fighterz-overcooked-2-announcements/">Nintendo E3 Rumors: Leaked List Teases 'Fortnite,' 'Dragon Ball FighterZ,' 'Overcooked 2' Announcements</a></li><li><a href="https://www.talkvietnam.org/2017/03/ex-cia-chief-of-staff-other-house-intel-committee-members-likely-horrified-over-nunes-actions/">Ex-CIA Chief of Staff: Other House Intel Committee Members Likely ‘Horrified’ Over Nunes’ Actions</a></li><li><a href="https://www.talkvietnam.org/2008/05/fidecine-gets-three-committee-members/">Fidecine gets three committee members</a></li><li><a href="https://www.talkvietnam.org/2019/01/gop-conference-committee-member-capito-we-could-come-to-an-agreement-easily-if-pelosi-and-trump-left-us-alone/">GOP Conference Committee Member Capito: We Could Come to an Agreement ‘Easily’ if Pelosi and Trump Left Us Alone</a></li></ul><blockquote class="wps-mine-source-information"> List of 200 newly elected Party Central Committee members announced have 310 words, post on <a href="/go?url=aHR0cHM6Ly9lbmdsaXNoLnRoZXNhaWdvbnRpbWVzLnZuLzgwNDMwL2xpc3Qtb2YtMjAwLW5ld2x5LWVsZWN0ZWQtcGFydHktY2VudHJhbC1jb21taXR0ZWUtbWVtYmVycy1hbm5vdW5jZWQuaHRtbA==" rel="nofollow" target="_blank">english.thesaigontimes.vn</a> at January 31, 2021. This is cached page on Talk Vietnam. If you want remove this page, <a href="/contact/" rel="nofollow" target="_blank">please contact us</a>.</blockquote>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.talkvietnam.org/category/nation/" rel="category tag" class="more">Nation</a></span> <span class="entry-tags"><a href="https://www.talkvietnam.org/tag/saigon-times-daily/" rel="tag" class="more">SaiGon Times Daily</a>, <a href="https://www.talkvietnam.org/tag/saigon-times-tieng-anh/" rel="tag" class="more">SaiGon Times tieng anh</a>, <a href="https://www.talkvietnam.org/tag/thoi-bao-kinh-te-sai-gon/" rel="tag" class="more">thời báo kinh tế sài gòn</a>, <a href="https://www.talkvietnam.org/tag/bao-kinh-te-viet-nam-bang-tieng-anh/" rel="tag" class="more">báo kinh tế việt nam bằng tiếng anh</a>, <a href="https://www.talkvietnam.org/tag/tin-kinh-te/" rel="tag" class="more">tin kinh te</a>, <a href="https://www.talkvietnam.org/tag/kinh-te-viet-nam/" rel="tag" class="more">kinh te viet nam</a>, <a href="https://www.talkvietnam.org/tag/tin-tuc-kinh-te/" rel="tag" class="more">tin tuc kinh te</a>, <a href="https://www.talkvietnam.org/tag/news-from-saigon-times-online/" rel="tag" class="more">News from SaiGon Times online</a>, <a href="https://www.talkvietnam.org/tag/bao-kinh-te-sai-gon-online/" rel="tag" class="more">bao kinh te sai gon online</a>, <a href="https://www.talkvietnam.org/tag/saigontimes-grou/" rel="tag" class="more">saigontimes grou</a>, <a href="https://www.talkvietnam.org/tag/committee-member/" rel="tag" class="more">committee member</a>, <a href="https://www.talkvietnam.org/tag/committee-members/" rel="tag" class="more">committee members</a>, <a href="https://www.talkvietnam.org/tag/members-committee/" rel="tag" class="more">members committee</a>, <a href="https://www.talkvietnam.org/tag/newly-elected-president/" rel="tag" class="more">newly elected president</a>, <a href="https://www.talkvietnam.org/tag/newly-elected-french-president/" rel="tag" class="more">newly elected french president</a>, <a href="https://www.talkvietnam.org/tag/newly-elected-members-of-congress/" rel="tag" class="more">newly elected members of congress</a>, <a href="https://www.talkvietnam.org/tag/party-central-jackson-tn/" rel="tag" class="more">party central jackson tn</a>, <a href="https://www.talkvietnam.org/tag/party-central-evansville-in/" rel="tag" class="more">party central evansville in</a>, <a href="https://www.talkvietnam.org/tag/party-central-rental/" rel="tag" class="more">party central rental</a>, <a href="https://www.talkvietnam.org/tag/party-central-movie/" rel="tag" class="more">party central movie</a>, <a href="https://www.talkvietnam.org/tag/party-central-inc/" rel="tag" class="more">party central inc</a>, <a href="https://www.talkvietnam.org/tag/acca-members-list/" rel="tag" class="more">acca members list</a>, <a href="https://www.talkvietnam.org/tag/ethics-committee-members/" rel="tag" class="more">ethics committee members</a>, <a href="https://www.talkvietnam.org/tag/denied-party-list/" rel="tag" class="more">denied party list</a>, <a href="https://www.talkvietnam.org/tag/basel-committee-members/" rel="tag" class="more">basel committee members</a>, <a href="https://www.talkvietnam.org/tag/committee-members-of-a-club/" rel="tag" class="more">committee members of a club</a>, <a href="https://www.talkvietnam.org/tag/new-board-member-announcement/" rel="tag" class="more">new board member announcement</a>, <a href="https://www.talkvietnam.org/tag/house-veterans-affairs-committee-members/" rel="tag" class="more">house veterans affairs committee members</a>, <a href="https://www.talkvietnam.org/tag/executive-committee-member/" rel="tag" class="more">Executive Committee Member</a>, <a href="https://www.talkvietnam.org/tag/executive-committee-members/" rel="tag" class="more">executive committee members</a>, <a href="https://www.talkvietnam.org/tag/member-of-executive-committee/" rel="tag" class="more">member of executive committee</a>, <a href="https://www.talkvietnam.org/tag/announcing-new-board-members-press-release/" rel="tag" class="more">announcing new board members press release</a>, <a href="https://www.talkvietnam.org/tag/excluded-parties-listing-system/" rel="tag" class="more">excluded parties listing system</a>, <a href="https://www.talkvietnam.org/tag/bond-list-200/" rel="tag" class="more">bond list 200</a>, <a href="https://www.talkvietnam.org/tag/committees-members/" rel="tag" class="more">committees members</a></span></p></footer></article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h3 class="widgettitle widget-title"><a class="rsswidget" href="https://www.talkvietnam.org/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.talkvietnam.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.talkvietnam.org/">Recent Stories</a></h3>
<ul><li><a class='rsswidget' href='https://www.talkvietnam.org/2021/01/ha-noi-shuts-schools-ahead-of-planned-holiday-break-over-covid-19-community-outbreak/'>Hà Nội shuts schools ahead of planned holiday break over COVID-19 community outbreak</a></li><li><a class='rsswidget' href='https://www.talkvietnam.org/2021/01/list-of-200-newly-elected-party-central-committee-members-announced/'>List of 200 newly elected Party Central Committee members announced</a></li><li><a class='rsswidget' href='https://www.talkvietnam.org/2021/01/hanoi-reports-five-new-covid-19-community-transmissions-students-take-early-tet-holiday/'>Hanoi reports five new Covid-19 community transmissions, students take early Tet holiday</a></li><li><a class='rsswidget' href='https://www.talkvietnam.org/2021/01/german-newspaper-spotlights-vietnams-potential-for-foreign-investment/'>German newspaper spotlights Vietnam’s potential for foreign investment</a></li><li><a class='rsswidget' href='https://www.talkvietnam.org/2021/01/foreign-reporters-highlight-vietnams-renewal-achievements/'>Foreign reporters highlight Vietnam’s renewal achievements</a></li></ul></div></section>
<section class="widget widget_rss"><div class="widget-wrap">
<h3 class="widgettitle widget-title">Sponsored Links</h3>
</div></section></aside></div></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap">Copyright © 2021 Talk Vietnam. Power by Wordpress.</div></footer>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56c9901e8eaa2658" type="text/javascript"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.talkvietnam.org/wp-content/plugins/accesspress-anonymous-post/js/frontend.js?ver=2.6.3'></script>
<script type='text/javascript' src='https://www.talkvietnam.org/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.talkvietnam.org/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.talkvietnam.org/wp-content/themes/theme-genesis/genesis/lib/js/menu/superfish.min.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://www.talkvietnam.org/wp-content/themes/theme-genesis/genesis/lib/js/menu/superfish.args.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.talkvietnam.org/wp-content/themes/theme-genesis/genesis/lib/js/skip-links.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-header",".nav-primary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.talkvietnam.org/wp-content/themes/theme-genesis/metro-pro/js/responsive-menus.min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"250784284981809"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://www.talkvietnam.org/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<div id="fb-root"></div>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7233123-40"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7233123-40');
</script>

<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1847546,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?1847546&101" alt="" border="0"></a></noscript>

</body></html>
