<!DOCTYPE html>
<html lang="en-US">
<head><meta charset="UTF-8" />
<script src="/cdn-cgi/apps/head/76stJ0EXM5bD63gAuRdDWK08BSE.js"></script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){var u=[],i="/porpoiseant/army.gif";function t(e,i,t,_,d,o,n){if(__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var r=parseInt(__ez.dot.getTargeting(e,"ap")),a=__ez.dot.getSlotIID(e),s=__ez.dot.getAdUnit(e),p=parseInt(__ez.dot.getTargeting(e,"compid")),z=0,f=0,g=function(e){if("undefined"==typeof _ezim_d)return!1;var i=__ez.dot.getAdUnitPath(e).split("/").pop();if("object"==typeof _ezim_d&&_ezim_d.hasOwnProperty(i))return _ezim_d[i];for(var t in _ezim_d)if(t.split("/").pop()===i)return _ezim_d[t];return!1}(e);"object"==typeof g&&(void 0!==g.creative_id&&(f=g.creative_id),void 0!==g.line_item_id&&(z=g.line_item_id)),__ez.dot.isDefined(a,s)&&__ez.dot.isValid(i)&&u.push({type:"impression",impression_id:a,domain_id:__ez.dot.getDID(),unit:s,t_epoch:__ez.dot.getEpoch(0),revenue:t,est_revenue:_,ad_position:r,ad_size:"",bid_floor_filled:d,bid_floor_prev:o,stat_source_id:n,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:p,line_item_id:z,creative_id:f,data:__ez.dot.dataToStr(i)})}}function _(){if(void 0===document.visibilityState||"prerender"!==document.visibilityState){if(__ez.dot.isDefined(u)&&0<u.length){var e=__ez.dot.getURL(i)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(u));void 0!==window.isAmp&&isAmp&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(e+="&visit_uuid="+_ezaq.visit_uuid),(new Image).src=e}u=[]}}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),_()},AddById:function(e,i){var t=e.split("/");if(__ez.dot.isDefined(e)&&3===t.length&&__ez.dot.isValid(i)){var _=t[0],d=t[2];u.push({type:"impression",impression_id:d,domain_id:__ez.dot.getDID(),unit:_,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(i)})}},Fire:_,GetPixels:function(){return u}}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(e,i){this.name=e,this.val=i};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(e,i){this.AddImpPixel(e,i,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(e,i){this.AddPVPixel(e,i),this.FirePixels()},AddImpPixel:function(e,i,t,n,o,a,d){if(0!=__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var s=parseInt(__ez.dot.getTargeting(e,"ap")),r=__ez.dot.getSizes(e)[0],_=r.l.toString()+"x"+r.j.toString(),p="0",l="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(p=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(l=_ezaq.country);var h=__ez.dot.getSlotIID(e),c=__ez.dot.getSlotElementId(e);__ez.dot.isDefined(h,c)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:h,domain_id:p,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:s,ad_size:_,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:d,country_code:l,data:i}))}},AddImpPixelById:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=e.split("/");if(__ez.dot.isDefined(e)&&3===n.length&&this.validateData(i)){var o=n[0],a=n[2];i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:i})}},AddPVPixel:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),__ez.dot.isDefined(e)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"pageview",pageview_id:e,domain_id:t,t_epoch:this.tEpoch,data:i}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(this.pixels)&&0<this.pixels.length&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(e,i){return new EzoicPixelData(e,i)},convertDataToStr:function(e){if(void 0===e)return[];try{for(var i in e)e[i].val=e[i].val+""}catch(e){}return e},validateData:function(e){for(var i=0;i<e.length;i++)if(e[i]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",e[i]),!1;return!0}};</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Việt Nam confirms seventh coronavirus case – Talk Vietnam</title>
<script type="text/javascript">
    
    function wps_ads_get_hostname(url) {
        var hostname;
        //find & remove protocol (http, ftp, etc.) and get hostname

        if (url.indexOf('://') > -1) {
            hostname = url.split('/')[2];
        }
        else {
            hostname = url.split('/')[0];
        }

        //find & remove port number
        hostname = hostname.split(':')[0];
        //find & remove "?"
        hostname = hostname.split('?')[0];

        return hostname;
    }
    
	
    if (wps_ads_get_hostname(top.location) != wps_ads_get_hostname(self.location)) {
        top.location = self.location.href
    }
    
</script> <link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//www.talkvietnam.org' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Talk Vietnam &raquo; Feed" href="https://www.talkvietnam.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Talk Vietnam &raquo; Comments Feed" href="https://www.talkvietnam.org/comments/feed/" />
<link rel="canonical" href="https://www.talkvietnam.org/2020/02/viet-nam-confirms-seventh-coronavirus-case/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.talkvietnam.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='metro-pro-css' href='https://www.talkvietnam.org/wp-content/themes/theme-genesis/metro-pro/style.css?ver=2.2.2' type='text/css' media='all' />
<style id='metro-pro-inline-css' type='text/css'>


		a,
		.entry-content a,
		.entry-title a:focus,
		.entry-title a:hover,
		.genesis-nav-menu > .right > a:focus,
		.genesis-nav-menu > .right > a:hover {
			color: #1e73be;
		}
		

		a.social-buttons:focus,
		a.social-buttons:hover,
		button:focus,
		button:hover,
		input:focus[type="button"],
		input:focus[type="reset"],
		input:focus[type="submit"],
		input:hover[type="button"],
		input:hover[type="reset"],
		input:hover[type="submit"],
		.archive-pagination li a:focus,
		.archive-pagination li a:hover,
		.archive-pagination li.active a,
		.button:focus,
		.button:hover,
		.content .entry-meta .entry-comments-link a,
		.entry-content .button:focus,
		.entry-content .button:hover,
		.genesis-nav-menu .current-menu-item > a,
		.genesis-nav-menu a:focus,
		.genesis-nav-menu a:hover,
		.nav-primary .sub-menu a:focus,
		.nav-primary .sub-menu a:hover,
		.nav-secondary .sub-menu a:focus,
		.nav-secondary .sub-menu a:hover,
		.sidebar .enews-widget input[type="submit"],
		.site-title a,
		.site-title a:focus,
		.site-title a:hover {
			background-color: #1e73be;
			color: #ffffff;
		}

		
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.talkvietnam.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.talkvietnam.org/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.talkvietnam.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.talkvietnam.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.talkvietnam.org/wp-content/plugins/wps-cache/lib/carhartl-jquery-cookie/jquery.cookie.js?ver=5.2.3'></script>
<link rel='https://api.w.org/' href='https://www.talkvietnam.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.talkvietnam.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.talkvietnam.org/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.talkvietnam.org/?p=62903505' />
<link rel="alternate" type="application/json+oembed" href="https://www.talkvietnam.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.talkvietnam.org%2F2020%2F02%2Fviet-nam-confirms-seventh-coronavirus-case%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.talkvietnam.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.talkvietnam.org%2F2020%2F02%2Fviet-nam-confirms-seventh-coronavirus-case%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://www.talkvietnam.org/wp-admin/admin-ajax.php"</script><meta property="og:image" content="https://image.vietnamnews.vn/uploadvnnews/Article/2020/2/2/65654_vj.jpg"><meta http-equiv="refresh" content="900;" /><link rel="icon" href="https://www.talkvietnam.org/wp-content/themes/theme-genesis/metro-pro/images/favicon.ico" />
<link rel="pingback" href="https://www.talkvietnam.org/xmlrpc.php" />
<meta property="og:site_name" content="Talk Vietnam">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="fb:app_id" content="250784284981809">
<meta property="og:url" content="https://www.talkvietnam.org/2020/02/viet-nam-confirms-seventh-coronavirus-case/">
<meta property="og:title" content="Việt Nam confirms seventh coronavirus case">
<meta property="og:description" content="&#160; The patient is receiving treatment in an&#160;isolated ward at the HCM City&#160;Hospital for Tropical Diseases. Photo tienphong.vn HCM CITY &#8212; An American national was confirmed to be infected with the coronavirus on Sunday morning, bringing the total number of cases in Vi&#7879;t Nam to seven. According to the Ministry of Health, the 73-year-old American&hellip;">
<meta property="article:published_time" content="2020-02-02T12:42:00+00:00">
<meta property="article:modified_time" content="2020-02-02T12:42:00+00:00">
<meta property="article:author" content="https://www.talkvietnam.org/author/">
<link rel="amphtml" href="https://www.talkvietnam.org/2020/02/viet-nam-confirms-seventh-coronavirus-case/amp/"><script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

googletag.cmd.push(function() {
googletag.defineSlot('/1026227/3w_head', [336,280], 'div-gpt-ad-1410451932587-0').addService(googletag.pubads());
googletag.defineSlot('/1026227/3w_sidebar', [300,250], 'div-gpt-ad-1410451932587-1').addService(googletag.pubads());
googletag.defineSlot('/1026227/3w_title', [300,600], 'div-gpt-ad-1410451932587-2').addService(googletag.pubads());
googletag.defineSlot('/1026227/3w_content', [160,600], 'div-gpt-ad-1410451932587-3').addService(googletag.pubads());
googletag.defineSlot('/1026227/3w_plus', [300,600], 'div-gpt-ad-1410451932587-4').addService(googletag.pubads());
googletag.defineSlot('/1026227/3w_extra', [300,250], 'div-gpt-ad-1410451932587-5').addService(googletag.pubads());
googletag.defineSlot('/1026227/3w_clear', [970,90], 'div-gpt-ad-1410451932587-6').addService(googletag.pubads());
googletag.pubads().setTargeting("domain", "www.talkvietnam.org");
googletag.pubads().setTargeting("page", "detail");
googletag.pubads().setTargeting("title", "Việt Nam confirms seventh coronavirus case");

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script data-ad-client="ca-pub-2714947863950746" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-111501793-32";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-111501793-32']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'talkvietnam.org']);
_gaq.push(['f._setDomainName', 'talkvietnam.org']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod27',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','talkvietnam.org',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://www.talkvietnam.org/2020/02/viet-nam-confirms-seventh-coronavirus-case/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script>
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 137238;
var ezdomain = 'talkvietnam.org';
var ezoicSearchable = 1;
</script>


<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":137238,"engaged_time_visit":0,"ezcache_level":2,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"efd3eca0-354e-4927-7d07-ba7f68ad2a94","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":1,"serverid":"35.182.243.82:17045","state":"VA","t_epoch":1580680370,"template_id":126,"time_on_site_visit":0,"url":"https://www.talkvietnam.org/2020/02/viet-nam-confirms-seventh-coronavirus-case/","user_id":0,"word_count":854,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=188-0&v=8" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_137238=" + new Date().getTime() + "|efd3eca0-354e-4927-7d07-ba7f68ad2a94; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>
<body class="post-template-default single single-post postid-62903505 single-format-standard content-sidebar genesis-breadcrumbs-visible" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><div class="site-container-wrap"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2714947863950746" data-ad-slot="3533720446" data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.talkvietnam.org/">Talk Vietnam</a></p><p class="site-description" itemprop="description">All About The Vietnam</p></div><div class="widget-area header-widget-area"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://www.talkvietnam.org/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><label class="search-form-label screen-reader-text" for="searchform-1">Search this website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search this website" itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.talkvietnam.org/?s={s}" itemprop="target"></form></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-71058405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71058405"><a href="https://www.talkvietnam.org/submit/" itemprop="url"><span itemprop="name">Submit</span></a></li>
<li id="menu-item-71058408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71058408"><a href="https://www.talkvietnam.org/disclaimer/" itemprop="url"><span itemprop="name">Disclaimers</span></a></li>
<li id="menu-item-71058411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71058411"><a href="https://www.talkvietnam.org/about/" itemprop="url"><span itemprop="name">About</span></a></li>
<li id="menu-item-71058414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71058414"><a href="https://www.talkvietnam.org/dmca/" itemprop="url"><span itemprop="name">DMCA</span></a></li>
<li id="menu-item-71058417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71058417"><a href="https://www.talkvietnam.org/privacy-policy/" itemprop="url"><span itemprop="name">Privacy Policy</span></a></li>
<li id="menu-item-71058420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71058420"><a href="https://www.talkvietnam.org/contact-us/" itemprop="url"><span itemprop="name">Contact</span></a></li>
</ul></div></nav><div class="site-inner"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2714947863950746" data-ad-slot="9670795525" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<br /><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">You are here: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.talkvietnam.org/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Home</span></a><meta itemprop="position" content="1"></span> <span aria-label="breadcrumb separator">/</span> Việt Nam confirms seventh coronavirus case</div><article class="post-62903505 post type-post status-publish format-standard entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Việt Nam confirms seventh coronavirus case</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-02-02T12:42:00+07:00">February 2, 2020</time> by <a href="/go?url=aHR0cHM6Ly92aWV0bmFtbmV3cy52bi9zb2NpZXR5LzU5MTcyMC92aWV0LW5hbS1jb25maXJtcy1zZXZlbnRoLWNvcm9uYXZpcnVzLWNhc2UuaHRtbA==" target="_blank">vietnamnews.vn</a> </p></header><div class="entry-content" itemprop="text"><div id="amzn-assoc-ad-8abba2a9-cf70-4280-a549-c77909baa20a"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=8abba2a9-cf70-4280-a549-c77909baa20a"></script><div class="vnnews-text-post">
<div style="font-family:Arial;font-size:14px">
<p>  </p>
<div class="inline-image" id="_65654"> <img class="inline-image-img" inline="true" old_doc_id="65654" src="http://image.vietnamnews.vn/uploadvnnews/Article/2020/2/2/65654_vj.jpg"></p>
<div class="inline-image-caption" id="caption_65654"> The patient is receiving treatment in an isolated ward at the HCM City Hospital for Tropical Diseases. Photo tienphong.vn</div>
</p></div>
<p> HCM CITY — An American national was confirmed to be infected with the coronavirus on Sunday morning, bringing the total number of cases in Việt Nam to seven.</p>
<p> According to the Ministry of Health, the 73-year-old American Vietnamese had a two-hour transit in Wuhan, China on his China Southern Airlines flight from the US to Việt Nam on January 15. He arrived at Tân Sơn Nhất Airport in HCM City the next day and since then stayed at Triều Hân hotel in District 3.</p>
<p> The patient was reported to have started feeling ill on January 26, with severe coughing and breathing difficulties but without other typical symptoms of the coronavirus like a high fever and muscle aches.</p>
<p> Hotel staff took the man to the HCM City Hospital for Tropical Diseases on Friday. He tested positive for the Wuhan virus and was taken to an isolation room.</p>
<p> The city authorities asked the hotel to stop receiving new guests and thoroughly disinfect the building. All of the hotel staff and other guests would be put under quarantine until February 15.</p>
<p> Việt Nam on Saturday declared a state of epidemic given the number of people infected with the 2019 novel coronavirus (nCoV) was increasing day by day.</p>
<p> The scope of the epidemic is currently limited to three provinces – the south-central coastal province of Khánh Hoà, where a 25-year-old Vietnamese female receptionist tested positive for the virus following contact with two infected Chinese patients; the central province of Thanh Hoá and the northern province of Vĩnh Phúc, where the confirmed Vietnamese patients have all returned from Wuhan on the same China Southern Airlines flight.</p>
<p> Also on Saturday, the Civil Aviation Authority of Việt Nam (CAAV) announced that all permits granted for flights between Việt Nam and China (including mainland China, Chinese Taipei, Hong Kong and Macau) have been temporarily revoked, effective from 1:00pm Saturday until further notice. </p>
<p> The CAAV, however, lifted its blanket ban later on the same day, allowing airlines to restore flights to Taipei, Hong Kong and Macau as these destinations were &#8220;yet to be greatly impacted&#8221; by the new coronavirus. — VNS</p>
<p>  </p>
</p></div>
<p>  </p>
</p></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2714947863950746" data-ad-slot="1924167449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />

<div class="addthis_inline_share_toolbox_56xb"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2714947863950746" data-ad-slot="2635603961"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2714947863950746" data-ad-slot="6537012717" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ul><li><a href="https://www.talkvietnam.org/2005/11/pho-viet-nams-national-soup/">Pho - Viet Nam's National Soup</a></li><li><a href="https://www.talkvietnam.org/2019/10/viet-nam-blow-indonesia-away-in-world-cup-qualifier/">Việt Nam blow Indonesia away in World Cup qualifier</a></li><li><a href="https://www.talkvietnam.org/2007/03/made-in-america-sold-in-the-nam-by-rick-ritter-and-paul-richards-book-review/">"Made in America, Sold in the Nam" by Rick Ritter and Paul Richards - Book Review</a></li><li><a href="https://www.talkvietnam.org/2006/01/judge-samuel-alito-jr-he-will-be-confirmed/">Judge Samuel Alito, Jr. : He will be Confirmed</a></li><li><a href="https://www.talkvietnam.org/2006/02/does-having-an-attorney-determine-whether-you-win-or-lose-your-social-security-disability-case/">Does Having an Attorney Determine Whether You Win or Lose Your Social Security Disability Case?</a></li><li><a href="https://www.vietnambreakingnews.com/2006/02/bird-flu-worst-case-scenario/">Bird Flu-Worst-Case Scenario</a></li><li><a href="https://www.talkvietnam.org/2006/02/winning-your-disability-case-with-the-help-of-co-workers-family-members-and-friends/">Winning Your Disability Case with the Help of Co-Workers, Family Members and Friends</a></li><li><a href="https://www.talkvietnam.org/2005/06/first-west-nile-virus-case-of-2005-strikes/">First West Nile Virus Case of 2005 Strikes</a></li><li><a href="https://www.drudgereport.info/2017/10/su-jeong-nam-exploring-the-harmony-in-nature-through-line/">Su-Jeong NAM, Exploring the Harmony in Nature Through Line</a></li><li><a href="https://www.aseanbreakingnews.com/2006/09/anniversary-gifts-seventh-anniversary/">Anniversary Gifts - Seventh Anniversary</a></li></ul>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.talkvietnam.org/category/viet-nam-news/" rel="category tag" class="more">Viet Nam News</a></span> <span class="entry-tags"><a href="https://www.talkvietnam.org/tag/flu/" rel="tag" class="more">flu</a>, <a href="https://www.talkvietnam.org/tag/coronavirus/" rel="tag" class="more">coronavirus</a>, <a href="https://www.talkvietnam.org/tag/vietnam-news/" rel="tag" class="more">Vietnam News</a>, <a href="https://www.talkvietnam.org/tag/politics/" rel="tag" class="more">Politics</a>, <a href="https://www.talkvietnam.org/tag/business/" rel="tag" class="more">Business</a>, <a href="https://www.talkvietnam.org/tag/economy/" rel="tag" class="more">Economy</a>, <a href="https://www.talkvietnam.org/tag/society/" rel="tag" class="more">Society</a>, <a href="https://www.talkvietnam.org/tag/life/" rel="tag" class="more">Life</a>, <a href="https://www.talkvietnam.org/tag/sports/" rel="tag" class="more">Sports</a>, <a href="https://www.talkvietnam.org/tag/environment/" rel="tag" class="more">Environment</a>, <a href="https://www.talkvietnam.org/tag/your-say/" rel="tag" class="more">Your Say</a>, <a href="https://www.talkvietnam.org/tag/english-through-the-news/" rel="tag" class="more">English Through the News</a>, <a href="https://www.talkvietnam.org/tag/magazine/" rel="tag" class="more">Magazine</a>, <a href="https://www.talkvietnam.org/tag/vietnam-war/" rel="tag" class="more">vietnam war</a>, <a href="https://www.talkvietnam.org/tag/current-news/" rel="tag" class="more">current news</a>, <a href="https://www.talkvietnam.org/tag/vietnamese-to-english/" rel="tag" class="more">Vietnamese to english</a>, <a href="https://www.talkvietnam.org/tag/tin-viet-nam/" rel="tag" class="more">tin viet nam</a>, <a href="https://www.talkvietnam.org/tag/latest-news-today/" rel="tag" class="more">latest news today</a>, <a href="https://www.talkvietnam.org/tag/english-newspapers/" rel="tag" class="more">english newspapers</a>, <a href="https://www.talkvietnam.org/tag/the-vietna/" rel="tag" class="more">the vietna</a>, <a href="https://www.talkvietnam.org/tag/seventh-judicial-circuit-florida-case-search/" rel="tag" class="more">seventh judicial circuit florida case search</a>, <a href="https://www.talkvietnam.org/tag/suspected-probable-and-confirmed-case/" rel="tag" class="more">suspected probable and confirmed case</a>, <a href="https://www.talkvietnam.org/tag/vi-yeu-ma-den-viet-nam/" rel="tag" class="more">vi yeu ma den viet nam</a>, <a href="https://www.talkvietnam.org/tag/confirmed-zika-cases-in-bali/" rel="tag" class="more">confirmed zika cases in bali</a>, <a href="https://www.talkvietnam.org/tag/confirmed-zika-cases-in-costa-rica/" rel="tag" class="more">confirmed zika cases in costa rica</a>, <a href="https://www.talkvietnam.org/tag/confirmed-zika-cases-in-texas/" rel="tag" class="more">confirmed zika cases in texas</a>, <a href="https://www.talkvietnam.org/tag/confirmed-zika-cases-2018/" rel="tag" class="more">confirmed zika cases 2018</a>, <a href="https://www.talkvietnam.org/tag/confirmed-zika-cases-by-country/" rel="tag" class="more">confirmed zika cases by country</a>, <a href="https://www.talkvietnam.org/tag/confirmed-zika-cases-in-canada/" rel="tag" class="more">confirmed zika cases in canada</a>, <a href="https://www.talkvietnam.org/tag/confirmed-zika-cases-in-thailand/" rel="tag" class="more">confirmed zika cases in thailand</a>, <a href="https://www.talkvietnam.org/tag/confirmed-canine-influenza-cases/" rel="tag" class="more">confirmed canine influenza cases</a>, <a href="https://www.talkvietnam.org/tag/where-are-confirmed-cases-of-zika-virus/" rel="tag" class="more">where are confirmed cases of zika virus</a>, <a href="https://www.talkvietnam.org/tag/nam-2018-tu-vi/" rel="tag" class="more">nam 2018 tu vi</a>, <a href="https://www.talkvietnam.org/tag/polio-like-neurological-cases-confirmed-by-cdc/" rel="tag" class="more">polio-like neurological cases confirmed by cdc</a>, <a href="https://www.talkvietnam.org/tag/nam-2019-tu-vi/" rel="tag" class="more">nam 2019 tu vi</a>, <a href="https://www.talkvietnam.org/tag/confirmed-measles-cases/" rel="tag" class="more">confirmed measles cases</a>, <a href="https://www.talkvietnam.org/tag/confirmed-zika-cases-in-florida/" rel="tag" class="more">confirmed zika cases in florida</a>, <a href="https://www.talkvietnam.org/tag/8-confirmed-cases/" rel="tag" class="more">8 confirmed cases</a>, <a href="https://www.talkvietnam.org/tag/confirmed-cases-of-equine-flu/" rel="tag" class="more">confirmed cases of equine flu</a>, <a href="https://www.talkvietnam.org/tag/9-confirmed-cases/" rel="tag" class="more">9 confirmed cases</a>, <a href="https://www.talkvietnam.org/tag/confirmed-zika-cases-in-jamaica-2018/" rel="tag" class="more">confirmed zika cases in jamaica 2018</a>, <a href="https://www.talkvietnam.org/tag/mua-vi-nam-o-dau/" rel="tag" class="more">mua vi nam o dau</a>, <a href="https://www.talkvietnam.org/tag/mua-vi-nam-o-dau-dep/" rel="tag" class="more">mua vi nam o dau dep</a>, <a href="https://www.talkvietnam.org/tag/seventh-generation-viet-nam/" rel="tag" class="more">seventh generation viet nam</a></span></p></footer></article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget">
<div id="ezoic-pub-ad-placeholder-101"></div>

<div id="div-gpt-ad-1410451932587-1"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410451932587-1'); });
</script></div></div></div></section>
<section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h3 class="widgettitle widget-title"><a class="rsswidget" href="https://www.talkvietnam.org/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.talkvietnam.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.talkvietnam.org/">Recent Stories</a></h3>
<ul><li><a class='rsswidget' href='https://www.talkvietnam.org/2020/02/peaceful-new-year-on-tho-chau-island/'>Peaceful new year on Tho Chau Island</a></li><li><a class='rsswidget' href='https://www.talkvietnam.org/2020/02/vietnam-announces-national-emergency-over-coronavirus/'>Vietnam announces national emergency over coronavirus</a></li><li><a class='rsswidget' href='https://www.talkvietnam.org/2020/02/price-of-masks-and-hand-wash-going-up-due-to-coronavirus/'>Price of masks and hand-wash going up due to Coronavirus</a></li><li><a class='rsswidget' href='https://www.talkvietnam.org/2020/02/vietnam-airlines-and-jetstar-pacific-suspend-flights-to-china-taiwan-and-hong-kong/'>Vietnam Airlines and Jetstar Pacific suspend flights to China, Taiwan and Hong Kong</a></li><li><a class='rsswidget' href='https://www.talkvietnam.org/2020/02/pm-declares-coronavirus-outbreak-an-infectious-epidemic-in-vietnam/'>PM declares coronavirus outbreak an infectious epidemic in Vietnam</a></li></ul></div></section>
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1410451932587-2"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410451932587-2'); });
</script></div></div></div></section>
<section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2714947863950746" data-ad-slot="2635603961"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
<section class="widget widget_rss"><div class="widget-wrap">
<h3 class="widgettitle widget-title">Sponsored Links</h3>
<ul><li><a class='rsswidget' href='https://www.xblogs.info/2020/01/us-state-ags-justice-department-officials-to-meet-and-coordinate-on-google-probe-sources/'>US state AGs, Justice Department officials to meet and coordinate on Google probe: Sources</a></li><li><a class='rsswidget' href='https://www.xblogs.info/2020/01/coronavirus-death-toll-jumps-above-80-five-us-cases-confirmed-everything-we-know/'>Coronavirus death toll jumps above 80, five US cases confirmed: Everything we know</a></li><li><a class='rsswidget' href='https://www.xblogs.info/2020/01/rafael-nadal-vs-nick-kyrgios-live-stream-how-to-watch-australian-open-4th-round-tennis-online-from-anywhere/'>Rafael Nadal vs Nick Kyrgios live stream: how to watch Australian Open 4th round tennis online from anywhere</a></li><li><a class='rsswidget' href='https://www.xblogs.info/2020/01/this-android-box-has-one-very-compelling-feature-shame-about-the-execution/'>This Android box has one very compelling feature, shame about the execution</a></li><li><a class='rsswidget' href='https://www.xblogs.info/2020/01/realme-buds-air-iconic-cover-gets-listed-online-to-go-on-sale-on-january-28/'>Realme Buds Air Iconic Cover gets listed online, to go on sale on January 28</a></li></ul></div></section></aside></div></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap">Copyright © 2020 Talk Vietnam. Power by Wordpress.</div></footer>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56c9901e8eaa2658" type="text/javascript"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.talkvietnam.org/wp-content/plugins/accesspress-anonymous-post/js/frontend.js?ver=2.6.3'></script>
<script type='text/javascript' src='https://www.talkvietnam.org/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.talkvietnam.org/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.talkvietnam.org/wp-content/themes/theme-genesis/genesis/lib/js/menu/superfish.min.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://www.talkvietnam.org/wp-content/themes/theme-genesis/genesis/lib/js/menu/superfish.args.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.talkvietnam.org/wp-content/themes/theme-genesis/genesis/lib/js/skip-links.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-header",".nav-primary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.talkvietnam.org/wp-content/themes/theme-genesis/metro-pro/js/responsive-menus.min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"250784284981809"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://www.talkvietnam.org/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<div id="fb-root"></div> <script type="text/javascript">
        jQuery(document).ready(function ($) {
            var wps_cache_debug_cookie_name = "wps-cache-debug";
            $("#wp-admin-bar-wps-cache-button").click(function () {
                var debug = $.cookie(wps_cache_debug_cookie_name);
                if (debug != 1) {
                    $.cookie(wps_cache_debug_cookie_name, 1, {expires: 1, path: '/'});
                    //console.log('Enable Wps Cache Debug');
                }
                else {
                    $.removeCookie(wps_cache_debug_cookie_name, {path: '/'} );
                    //console.log('Disable Wps Cache Debug')
                }
                location.reload();
            });
        });
    </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7233123-40"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7233123-40');
</script>

<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1847546,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?1847546&101" alt="" border="0"></a></noscript>

<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=32', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=32', false, [], true, false, false, false);
</script>
<script>var _audins_dom="talkvietnam_org",_audins_did=137238;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=188-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.talkvietnam_org,DomainId.137238" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'>(function(){function b(g,c){for(var e=0;e<c.length;e++){var d=c[e];if(0==d.complete||"undefined"!=typeof d.readyState&&4>d.readyState){var f=d.getAttribute("src")||d.currentSrc;"undefined"!=typeof d.readyState&&0==d.readyState?d.addEventListener("loadstart",function(h){var k=h.getAttribute("src")||h.currentSrc;window.ezorqs(h,k)}):(f=d.getAttribute("src")||d.currentSrc,window.ezorqs(d,f));d.addEventListener("load",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,
k)});d.addEventListener("loadeddata",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,k)});d.addEventListener("error",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,k)})}}}function a(g){for(var c=0;c<document.styleSheets.length;c++)if(document.styleSheets[c].href==g)return!0;return!1}b("img",document.querySelectorAll("img"));b("video",document.querySelectorAll("video"));b("audio",document.querySelectorAll("audio"));
(function(g){for(var c=0;c<g.length;c++){var e=g[c];if(("preload"==e.getAttribute("rel")||"stylesheet"==e.getAttribute("rel"))&&null!=e.getAttribute("href")&&a(e.getAttribute("href"))){window.ezorqs(e,e.getAttribute("href"));var d=document.createElement("img");d.onerror=function(f){"undefined"!=typeof f.path&&"undefined"!=typeof f.path[0].currentSrc?window.ezorqe(e,f.path[0].currentSrc):"undefined"!=typeof f.srcElement&&"undefined"!=typeof f.srcElement.href&&window.ezorqe(e,f.srcElement.href)};d.src=
e.getAttribute("href")}}})(document.querySelectorAll("link"));"undefined"!=typeof window.__ez.ssaf&&-1<window.__ez.ssaf.indexOf(16)&&"undefined"!==typeof window.__ez.sshsdef&&!1===window.__ez.sshsdef&&Element.prototype.addEventListener&&("function"==typeof window.onload&&(window.addEventListener("load",window.onload),window.onload=null),"function"==typeof document.onload&&(document.addEventListener.addEventListener("load",document.onload),document.onload=null))})();</script><script type="text/javascript" onload="__ezcl.handle(true);" async src="/utilcave_com/inc/ezcl.webp?cb=4"></script></body></html>
