<!DOCTYPE html>
<html lang="en-US">
<head><meta charset="UTF-8" />
<script src="/cdn-cgi/apps/head/76stJ0EXM5bD63gAuRdDWK08BSE.js"></script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){var u=[],i="/porpoiseant/army.gif";function t(e,i,t,_,d,o,n){if(__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var r=parseInt(__ez.dot.getTargeting(e,"ap")),a=__ez.dot.getSlotIID(e),s=__ez.dot.getAdUnit(e),p=parseInt(__ez.dot.getTargeting(e,"compid")),z=0,f=0,g=function(e){if("undefined"==typeof _ezim_d)return!1;var i=__ez.dot.getAdUnitPath(e).split("/").pop();if("object"==typeof _ezim_d&&_ezim_d.hasOwnProperty(i))return _ezim_d[i];for(var t in _ezim_d)if(t.split("/").pop()===i)return _ezim_d[t];return!1}(e);"object"==typeof g&&(void 0!==g.creative_id&&(f=g.creative_id),void 0!==g.line_item_id&&(z=g.line_item_id)),__ez.dot.isDefined(a,s)&&__ez.dot.isValid(i)&&u.push({type:"impression",impression_id:a,domain_id:__ez.dot.getDID(),unit:s,t_epoch:__ez.dot.getEpoch(0),revenue:t,est_revenue:_,ad_position:r,ad_size:"",bid_floor_filled:d,bid_floor_prev:o,stat_source_id:n,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:p,line_item_id:z,creative_id:f,data:__ez.dot.dataToStr(i)})}}function _(){if(void 0===document.visibilityState||"prerender"!==document.visibilityState){if(__ez.dot.isDefined(u)&&0<u.length){var e=__ez.dot.getURL(i)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(u));void 0!==window.isAmp&&isAmp&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(e+="&visit_uuid="+_ezaq.visit_uuid),(new Image).src=e}u=[]}}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),_()},AddById:function(e,i){var t=e.split("/");if(__ez.dot.isDefined(e)&&3===t.length&&__ez.dot.isValid(i)){var _=t[0],d=t[2];u.push({type:"impression",impression_id:d,domain_id:__ez.dot.getDID(),unit:_,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(i)})}},Fire:_,GetPixels:function(){return u}}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(e,i){this.name=e,this.val=i};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(e,i){this.AddImpPixel(e,i,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(e,i){this.AddPVPixel(e,i),this.FirePixels()},AddImpPixel:function(e,i,t,n,o,a,d){if(0!=__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var s=parseInt(__ez.dot.getTargeting(e,"ap")),r=__ez.dot.getSizes(e)[0],_=r.l.toString()+"x"+r.j.toString(),p="0",l="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(p=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(l=_ezaq.country);var h=__ez.dot.getSlotIID(e),c=__ez.dot.getSlotElementId(e);__ez.dot.isDefined(h,c)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:h,domain_id:p,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:s,ad_size:_,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:d,country_code:l,data:i}))}},AddImpPixelById:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=e.split("/");if(__ez.dot.isDefined(e)&&3===n.length&&this.validateData(i)){var o=n[0],a=n[2];i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:i})}},AddPVPixel:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),__ez.dot.isDefined(e)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"pageview",pageview_id:e,domain_id:t,t_epoch:this.tEpoch,data:i}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(this.pixels)&&0<this.pixels.length&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(e,i){return new EzoicPixelData(e,i)},convertDataToStr:function(e){if(void 0===e)return[];try{for(var i in e)e[i].val=e[i].val+""}catch(e){}return e},validateData:function(e){for(var i=0;i<e.length;i++)if(e[i]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",e[i]),!1;return!0}};</script>
<script data-ezscrex="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Vietjet launches HCM City-Pattaya route – Talk Vietnam</title>
<script type="text/javascript">
    
    function wps_ads_get_hostname(url) {
        var hostname;
        //find & remove protocol (http, ftp, etc.) and get hostname

        if (url.indexOf('://') > -1) {
            hostname = url.split('/')[2];
        }
        else {
            hostname = url.split('/')[0];
        }

        //find & remove port number
        hostname = hostname.split(':')[0];
        //find & remove "?"
        hostname = hostname.split('?')[0];

        return hostname;
    }
    
	
    if (wps_ads_get_hostname(top.location) != wps_ads_get_hostname(self.location)) {
        top.location = self.location.href
    }
    
</script> <link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//www.talkvietnam.org' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Talk Vietnam &raquo; Feed" href="https://www.talkvietnam.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Talk Vietnam &raquo; Comments Feed" href="https://www.talkvietnam.org/comments/feed/" />
<link rel="canonical" href="https://www.talkvietnam.org/2019/12/vietjet-launches-hcm-city-pattaya-route/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.talkvietnam.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='metro-pro-css' href='https://www.talkvietnam.org/wp-content/themes/theme-genesis/metro-pro/style.css?ver=2.2.2' type='text/css' media='all' />
<style id='metro-pro-inline-css' type='text/css'>


		a,
		.entry-content a,
		.entry-title a:focus,
		.entry-title a:hover,
		.genesis-nav-menu > .right > a:focus,
		.genesis-nav-menu > .right > a:hover {
			color: #1e73be;
		}
		

		a.social-buttons:focus,
		a.social-buttons:hover,
		button:focus,
		button:hover,
		input:focus[type="button"],
		input:focus[type="reset"],
		input:focus[type="submit"],
		input:hover[type="button"],
		input:hover[type="reset"],
		input:hover[type="submit"],
		.archive-pagination li a:focus,
		.archive-pagination li a:hover,
		.archive-pagination li.active a,
		.button:focus,
		.button:hover,
		.content .entry-meta .entry-comments-link a,
		.entry-content .button:focus,
		.entry-content .button:hover,
		.genesis-nav-menu .current-menu-item > a,
		.genesis-nav-menu a:focus,
		.genesis-nav-menu a:hover,
		.nav-primary .sub-menu a:focus,
		.nav-primary .sub-menu a:hover,
		.nav-secondary .sub-menu a:focus,
		.nav-secondary .sub-menu a:hover,
		.sidebar .enews-widget input[type="submit"],
		.site-title a,
		.site-title a:focus,
		.site-title a:hover {
			background-color: #1e73be;
			color: #ffffff;
		}

		
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.talkvietnam.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.talkvietnam.org/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.talkvietnam.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.talkvietnam.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.talkvietnam.org/wp-content/plugins/wps-cache/lib/carhartl-jquery-cookie/jquery.cookie.js?ver=5.2.3'></script>
<link rel='https://api.w.org/' href='https://www.talkvietnam.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.talkvietnam.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.talkvietnam.org/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.talkvietnam.org/?p=59064699' />
<link rel="alternate" type="application/json+oembed" href="https://www.talkvietnam.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.talkvietnam.org%2F2019%2F12%2Fvietjet-launches-hcm-city-pattaya-route%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.talkvietnam.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.talkvietnam.org%2F2019%2F12%2Fvietjet-launches-hcm-city-pattaya-route%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://www.talkvietnam.org/wp-admin/admin-ajax.php"</script><meta http-equiv="refresh" content="900;" /><link rel="icon" href="https://www.talkvietnam.org/wp-content/themes/theme-genesis/metro-pro/images/favicon.ico" />
<link rel="pingback" href="https://www.talkvietnam.org/xmlrpc.php" />
<meta property="og:site_name" content="Talk Vietnam">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="fb:app_id" content="250784284981809">
<meta property="og:url" content="https://www.talkvietnam.org/2019/12/vietjet-launches-hcm-city-pattaya-route/">
<meta property="og:title" content="Vietjet launches HCM City-Pattaya route">
<meta property="og:description" content="Illustrative image (Photo: vietjetair) &#160; HCM City (VNA) - Vietjet on December 24 launched its flight&#160;connecting Ho Chi Minh&#160;City and Thailand&#8217;s famous coastal destination of Pattaya via U-Tapao International Airport. The airline provides&#160;one return flight&#160;a week on this route&#160;with a&#160;duration of 1 hour and 30 minutes. The flight takes off from HCM&#160;City at 1.25pm and&hellip;">
<meta property="article:published_time" content="2019-12-24T00:00:00+00:00">
<meta property="article:modified_time" content="2019-12-24T00:00:00+00:00">
<meta property="article:author" content="https://www.talkvietnam.org/author/">
<link rel="amphtml" href="https://www.talkvietnam.org/2019/12/vietjet-launches-hcm-city-pattaya-route/amp/"><script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

googletag.cmd.push(function() {
googletag.defineSlot('/1026227/3w_head', [336,280], 'div-gpt-ad-1410451932587-0').addService(googletag.pubads());
googletag.defineSlot('/1026227/3w_sidebar', [300,250], 'div-gpt-ad-1410451932587-1').addService(googletag.pubads());
googletag.defineSlot('/1026227/3w_title', [300,600], 'div-gpt-ad-1410451932587-2').addService(googletag.pubads());
googletag.defineSlot('/1026227/3w_content', [160,600], 'div-gpt-ad-1410451932587-3').addService(googletag.pubads());
googletag.defineSlot('/1026227/3w_plus', [300,600], 'div-gpt-ad-1410451932587-4').addService(googletag.pubads());
googletag.defineSlot('/1026227/3w_extra', [300,250], 'div-gpt-ad-1410451932587-5').addService(googletag.pubads());
googletag.defineSlot('/1026227/3w_clear', [970,90], 'div-gpt-ad-1410451932587-6').addService(googletag.pubads());
googletag.pubads().setTargeting("domain", "www.talkvietnam.org");
googletag.pubads().setTargeting("page", "detail");
googletag.pubads().setTargeting("title", "Vietjet launches HCM City Pattaya route");

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script data-ad-client="ca-pub-2714947863950746" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-111501793-32";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-111501793-32']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'talkvietnam.org']);
_gaq.push(['f._setDomainName', 'talkvietnam.org']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod1',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','talkvietnam.org',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://www.talkvietnam.org/2019/12/vietjet-launches-hcm-city-pattaya-route/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script>
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 137238;
var ezdomain = 'talkvietnam.org';
var ezoicSearchable = 1;
</script>


<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":137238,"engaged_time_visit":0,"ezcache_level":2,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"9c6a8d00-76fc-406c-722f-3937a78a560c","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":3,"serverid":"52.90.42.52:16603","state":"VA","t_epoch":1577277677,"template_id":126,"time_on_site_visit":0,"url":"https://www.talkvietnam.org/2019/12/vietjet-launches-hcm-city-pattaya-route/","user_id":0,"word_count":579,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=188-0&v=8" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_137238=" + new Date().getTime() + "|9c6a8d00-76fc-406c-722f-3937a78a560c; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>
<body class="post-template-default single single-post postid-59064699 single-format-standard content-sidebar genesis-breadcrumbs-visible" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><div class="site-container-wrap"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2714947863950746" data-ad-slot="3533720446" data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.talkvietnam.org/">Talk Vietnam</a></p><p class="site-description" itemprop="description">All About The Vietnam</p></div><div class="widget-area header-widget-area"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://www.talkvietnam.org/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><label class="search-form-label screen-reader-text" for="searchform-1">Search this website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search this website" itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.talkvietnam.org/?s={s}" itemprop="target"></form></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-71058405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71058405"><a href="https://www.talkvietnam.org/submit/" itemprop="url"><span itemprop="name">Submit</span></a></li>
<li id="menu-item-71058408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71058408"><a href="https://www.talkvietnam.org/disclaimer/" itemprop="url"><span itemprop="name">Disclaimers</span></a></li>
<li id="menu-item-71058411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71058411"><a href="https://www.talkvietnam.org/about/" itemprop="url"><span itemprop="name">About</span></a></li>
<li id="menu-item-71058414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71058414"><a href="https://www.talkvietnam.org/dmca/" itemprop="url"><span itemprop="name">DMCA</span></a></li>
<li id="menu-item-71058417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71058417"><a href="https://www.talkvietnam.org/privacy-policy/" itemprop="url"><span itemprop="name">Privacy Policy</span></a></li>
<li id="menu-item-71058420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71058420"><a href="https://www.talkvietnam.org/contact-us/" itemprop="url"><span itemprop="name">Contact</span></a></li>
</ul></div></nav><div class="site-inner"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2714947863950746" data-ad-slot="9670795525" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<br /><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">You are here: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.talkvietnam.org/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Home</span></a><meta itemprop="position" content="1"></span> <span aria-label="breadcrumb separator">/</span> Vietjet launches HCM City-Pattaya route</div><article class="post-59064699 post type-post status-publish format-standard entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Vietjet launches HCM City-Pattaya route</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-12-24T00:00:00+07:00">December 24, 2019</time> by <a href="/go?url=aHR0cHM6Ly9lbi52aWV0bmFtcGx1cy52bi92aWV0amV0LWxhdW5jaGVzLWhjbS1jaXR5cGF0dGF5YS1yb3V0ZS8xNjYwMjEudm5w" target="_blank">en.vietnamplus.vn</a> </p></header><div class="entry-content" itemprop="text"><div id="amzn-assoc-ad-8abba2a9-cf70-4280-a549-c77909baa20a"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=8abba2a9-cf70-4280-a549-c77909baa20a"></script><div class="content article-body cms-body AdAsia" style="float:right">
<div class="ExternalClass694D5F08469F42DD92A0FCEA8586C562">
<div class="article-photo"><span>Illustrative image (Photo: vietjetair) </span></div>
</p></div>
<div class="ExternalClass694D5F08469F42DD92A0FCEA8586C562"> </div>
<div class="ExternalClass694D5F08469F42DD92A0FCEA8586C562">
<strong>HCM City (VNA)</strong> &#8211; <a href="https://www.talkvietnam.org/tag/vietjet-vnp/"><strong>Vietjet</strong></a> on December 24 launched its flight connecting Ho Chi Minh City and Thailand’s famous coastal destination of Pattaya via <a href="https://www.talkvietnam.org/tag/u-tapao-international-airport/"><strong>U-Tapao International Airport</strong></a>.</p>
<p> The airline provides one return flight a week on this route with a duration of 1 hour and 30 minutes. The flight takes off from HCM City at 1.25pm and arrives in U-tapao at 2.40pm. The flight departs from U-tapao at 11.25am and arrives in HCM City at 12.55pm.</p>
<p> In order to celebrate the new route during the festive season, super-saving tickets priced from just zero dollars are being given away between December 24 and January 3.</p>
<p> The promotional tickets apply for the HCM City-<a href="https://www.talkvietnam.org/tag/pattaya-vnp/"><strong>Pattaya</strong></a> route. The travel period is from December 24, 2019 to March 31, 2020.</p>
<p> &#8220;The opening of the newest service is expected to actively promote the number of tourists travelling between HCM City and southern provinces of Vietnam with the Rayong and Pattaya area, a popular international tourist destination in Thailand,&#8221; the budget carrier said in a statement. </p>
<p> Vietjet has become the airline with the most routes and frequencies between Thailand and Vietnam with eight direct routes in total, including Hanoi/HCM City/Da Nang/Hai Phong/Da Lat-Bangkok and services from HCM City to Phuket/Chiang Mai and HCM City-Utapao./.</p></div>
<div style="text-align: right" class="cms-author"><strong> VNA</strong></div>
</p></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2714947863950746" data-ad-slot="1924167449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />

<div class="addthis_inline_share_toolbox_56xb"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2714947863950746" data-ad-slot="2635603961"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2714947863950746" data-ad-slot="6537012717" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ul><li><a href="https://www.talkvietnam.org/2019/10/nearly-1-3-tonnes-of-synthetic-drugs-seized-in-hcm-city-in-nine-months/">Nearly 1.3 tonnes of synthetic drugs seized in HCM City in nine months</a></li><li><a href="https://www.talkvietnam.org/2019/10/new-vietnamese-ambassadors-hoped-to-help-with-hcm-citys-development/">New Vietnamese ambassadors hoped to help with HCM City’s development</a></li><li><a href="https://www.talkvietnam.org/2019/10/hcm-city-seeks-innovative-startup-cooperation-with-australias-victoria-state/">HCM City seeks innovative startup cooperation with Australia’s Victoria state</a></li><li><a href="https://www.talkvietnam.org/2018/12/frontier-airlines-launches-new-cleveland-sarasota-route-more-to-come-for-airline-florida-airport/">Frontier Airlines launches new Cleveland-Sarasota route; more to come for airline, Florida airport</a></li><li><a href="https://www.talkvietnam.org/2019/01/jersey-city-blaze-routs-15/">Jersey City blaze routs 15</a></li><li><a href="https://www.talkvietnam.org/2019/10/vietnam-airlines-to-launch-routes-to-bali-phuket/">Vietnam Airlines to launch routes to Bali, Phuket</a></li><li><a href="https://www.talkvietnam.org/2019/01/snow-ice-predicted-in-oklahoma-city/">Snow, ice predicted in Oklahoma City</a></li><li><a href="https://www.talkvietnam.org/2018/11/bus-route-changes-will-help-homeless-access-services-city-officials-say/">Bus route changes will help homeless access services, city officials say</a></li><li><a href="https://www.talkvietnam.org/2019/01/the-office-pub-crawl-mallorcas-dark-dining-event-city-brew-tours-our-5-minute-beer-food-chat-on-wtam/">‘The Office’ pub crawl, Mallorca’s dark-dining event, City Brew Tours: Our 5-minute beer-food chat on WTAM</a></li><li><a href="https://www.talkvietnam.org/2019/01/how-perennial-citys-beth-grollmes-kiefer-became-queen-of-the-compost/">How Perennial City's Beth Grollmes-Kiefer Became Queen of the Compost</a></li></ul>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.talkvietnam.org/category/business/" rel="category tag" class="more">Business</a></span> <span class="entry-tags"><a href="https://www.talkvietnam.org/tag/vietjet/" rel="tag" class="more">Vietjet</a>, <a href="https://www.talkvietnam.org/tag/vietnamplus/" rel="tag" class="more">Vietnamplus</a>, <a href="https://www.talkvietnam.org/tag/vietnam-news-agency/" rel="tag" class="more">Vietnam News Agency</a>, <a href="https://www.talkvietnam.org/tag/u-tapao-international-airport/" rel="tag" class="more">U-Tapao International Airport</a>, <a href="https://www.talkvietnam.org/tag/pattaya/" rel="tag" class="more">Pattaya</a>, <a href="https://www.talkvietnam.org/tag/hcm-city-pattaya-route/" rel="tag" class="more">HCM City-Pattaya route</a>, <a href="https://www.talkvietnam.org/tag/business/" rel="tag" class="more">Business</a>, <a href="https://www.talkvietnam.org/tag/citi-routing-number/" rel="tag" class="more">citi routing number</a>, <a href="https://www.talkvietnam.org/tag/citi-1-bus-route/" rel="tag" class="more">citi 1 bus route</a>, <a href="https://www.talkvietnam.org/tag/airtel-4g-launch-cities/" rel="tag" class="more">airtel 4g launch cities</a>, <a href="https://www.talkvietnam.org/tag/launch-hcm/" rel="tag" class="more">launch hcm</a>, <a href="https://www.talkvietnam.org/tag/vietjet-route-map/" rel="tag" class="more">vietjet route map</a>, <a href="https://www.talkvietnam.org/tag/map-of-hcm-city/" rel="tag" class="more">map of hcm city</a>, <a href="https://www.talkvietnam.org/tag/best-hotel-in-hcm-city/" rel="tag" class="more">best hotel in hcm city</a>, <a href="https://www.talkvietnam.org/tag/sun-city-pattaya/" rel="tag" class="more">sun city pattaya</a>, <a href="https://www.talkvietnam.org/tag/cities-on-route-66/" rel="tag" class="more">cities on route 66</a>, <a href="https://www.talkvietnam.org/tag/flight-to-hcm-city/" rel="tag" class="more">flight to hcm city</a>, <a href="https://www.talkvietnam.org/tag/park-city-bus-route/" rel="tag" class="more">park city bus route</a>, <a href="https://www.talkvietnam.org/tag/city-garden-pratumnak-pattaya/" rel="tag" class="more">city garden pratumnak pattaya</a>, <a href="https://www.talkvietnam.org/tag/hotel-pattaya-city/" rel="tag" class="more">hotel pattaya city</a>, <a href="https://www.talkvietnam.org/tag/hotel-hcm-city/" rel="tag" class="more">hotel hcm city</a>, <a href="https://www.talkvietnam.org/tag/denver-city-bus-routes/" rel="tag" class="more">denver city bus routes</a>, <a href="https://www.talkvietnam.org/tag/new-york-city-marathon-route/" rel="tag" class="more">new york city marathon route</a>, <a href="https://www.talkvietnam.org/tag/bike-routes-new-york-city/" rel="tag" class="more">bike routes new york city</a>, <a href="https://www.talkvietnam.org/tag/route-new-york-city-marathon/" rel="tag" class="more">route new york city marathon</a>, <a href="https://www.talkvietnam.org/tag/apple-store-hcm-city/" rel="tag" class="more">apple store hcm city</a>, <a href="https://www.talkvietnam.org/tag/pattaya-city-hospital/" rel="tag" class="more">pattaya city hospital</a></span></p></footer></article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget">
<div id="ezoic-pub-ad-placeholder-101"></div>

<div id="div-gpt-ad-1410451932587-1"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410451932587-1'); });
</script></div></div></div></section>
<section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h3 class="widgettitle widget-title"><a class="rsswidget" href="https://www.talkvietnam.org/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.talkvietnam.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.talkvietnam.org/">Recent Stories</a></h3>
<ul><li><a class='rsswidget' href='https://www.talkvietnam.org/2019/12/pvcfcs-employee-accolade-hat-trick/'>PVCFC’s employee accolade hat-trick</a></li><li><a class='rsswidget' href='https://www.talkvietnam.org/2019/12/vinacomin-and-evn-protest-geleximco-huis-thermal-power-plants-proposal/'>Vinacomin and EVN protest Geleximco-HUI’s thermal power plants proposal</a></li><li><a class='rsswidget' href='https://www.talkvietnam.org/2019/12/geleximco-hui-may-take-over-2-billion-quynh-lap-1-thermal-power-plant/'>Geleximco-HUI may take over $2-billion Quynh Lap 1 thermal power plant</a></li><li><a class='rsswidget' href='https://www.talkvietnam.org/2019/12/geleximco-proposes-takeover-of-logistics-centre-and-seaport/'>Geleximco proposes takeover of logistics centre and seaport</a></li><li><a class='rsswidget' href='https://www.talkvietnam.org/2019/12/img-design-designs-geleximcos-golf-course/'>IMG Design designs Geleximco’s golf course</a></li></ul></div></section>
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1410451932587-2"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410451932587-2'); });
</script></div></div></div></section>
<section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2714947863950746" data-ad-slot="2635603961"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
<section class="widget widget_rss"><div class="widget-wrap">
<h3 class="widgettitle widget-title">Sponsored Links</h3>
<ul><li><a class='rsswidget' href='https://www.make-money-online-resources.com/2019/09/key-highlights-from-premier-showcase-media-event/'>– Key highlights from Premier Showcase media event</a></li><li><a class='rsswidget' href='https://www.make-money-online-resources.com/2019/09/classic-pc-mmorpg-prepares-for-mobile-platform-launch/'>– Classic PC MMORPG prepares for mobile platform launch</a></li><li><a class='rsswidget' href='https://www.make-money-online-resources.com/2019/09/lotro-minas-morgul-will-take-you-back-in-time-to-the-second-age/'>LOTRO: Minas Morgul will take you back in time to the Second Age</a></li><li><a class='rsswidget' href='https://www.make-money-online-resources.com/2019/09/screenshot-saturday-pizza-connection-3/'>Screenshot Saturday: Pizza Connection 3</a></li><li><a class='rsswidget' href='https://www.make-money-online-resources.com/2019/09/wsop-promotions/'>WSOP Promotions</a></li></ul></div></section></aside></div></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap">Copyright © 2019 Talk Vietnam. Power by Wordpress.</div></footer>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56c9901e8eaa2658" type="text/javascript"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.talkvietnam.org/wp-content/plugins/accesspress-anonymous-post/js/frontend.js?ver=2.6.3'></script>
<script type='text/javascript' src='https://www.talkvietnam.org/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.talkvietnam.org/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.talkvietnam.org/wp-content/themes/theme-genesis/genesis/lib/js/menu/superfish.min.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://www.talkvietnam.org/wp-content/themes/theme-genesis/genesis/lib/js/menu/superfish.args.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.talkvietnam.org/wp-content/themes/theme-genesis/genesis/lib/js/skip-links.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-header",".nav-primary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.talkvietnam.org/wp-content/themes/theme-genesis/metro-pro/js/responsive-menus.min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"250784284981809"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://www.talkvietnam.org/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<div id="fb-root"></div> <script type="text/javascript">
        jQuery(document).ready(function ($) {
            var wps_cache_debug_cookie_name = "wps-cache-debug";
            $("#wp-admin-bar-wps-cache-button").click(function () {
                var debug = $.cookie(wps_cache_debug_cookie_name);
                if (debug != 1) {
                    $.cookie(wps_cache_debug_cookie_name, 1, {expires: 1, path: '/'});
                    //console.log('Enable Wps Cache Debug');
                }
                else {
                    $.removeCookie(wps_cache_debug_cookie_name, {path: '/'} );
                    //console.log('Disable Wps Cache Debug')
                }
                location.reload();
            });
        });
    </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7233123-40"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7233123-40');
</script>

<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1847546,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?1847546&101" alt="" border="0"></a></noscript>

<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=32', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=32', false, [], true, false, false, false);
</script>
<script>var _audins_dom="talkvietnam_org",_audins_did=137238;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=188-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.talkvietnam_org,DomainId.137238" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript'>(function(){function b(e,c){for(var d=0;d<c.length;d++){var f=c[d];if(0==f.complete||"undefined"!=typeof f.readyState&&4>f.readyState){var g=f.getAttribute("src")||f.currentSrc;"undefined"!=typeof f.readyState&&0==f.readyState?f.addEventListener("loadstart",function(h){var k=h.getAttribute("src")||h.currentSrc;window.ezorqs(h,k)}):(g=f.getAttribute("src")||f.currentSrc,window.ezorqs(f,g));f.addEventListener("load",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,
		k)});f.addEventListener("loadeddata",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,k)});f.addEventListener("error",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,k)})}}}function a(e){for(var c=0;c<document.styleSheets.length;c++)if(document.styleSheets[c].href==e)return!0;return!1}b("img",document.querySelectorAll("img"));b("video",document.querySelectorAll("video"));b("audio",document.querySelectorAll("audio"));
		(function(e){for(var c=0;c<e.length;c++){var d=e[c];if(("preload"==d.getAttribute("rel")||"stylesheet"==d.getAttribute("rel"))&&null!=d.getAttribute("href")&&a(d.getAttribute("href"))){window.ezorqs(d,d.getAttribute("href"));var f=document.createElement("img");f.onerror=function(g){"undefined"!=typeof g.path&&"undefined"!=typeof g.path[0].currentSrc?window.ezorqe(d,g.path[0].currentSrc):"undefined"!=typeof g.srcElement&&"undefined"!=typeof g.srcElement.href&&window.ezorqe(d,g.srcElement.href)};f.src=
		d.getAttribute("href")}}})(document.querySelectorAll("link"));Element.prototype.addEventListener&&("function"==typeof window.onload&&(window.addEventListener("load",window.onload),window.onload=null),"function"==typeof document.onload&&(document.addEventListener.addEventListener("load",document.onload),document.onload=null))})();</script></body></html>
